<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/">
    <head>
		<meta name='yandex-verification' content='476aa7fe92d14522' />
<meta name="google-site-verification" content="dcKRy26qnzrdjItCuXrtHPIQ6cQvYYWroRPHdLjUmd0" />
<meta name="google-site-verification" content="OO0zYdicA3WShJXkORPoAiEckvyjSIC8hZq0eiwi0hY" />
<meta name="google-site-verification" content="cmJWaaxOM4n1BhBSEdpPScw3Je_0h6ncoiMrjMGTtB4" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="Other.Language" content="Russian" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />
<meta NAME="Document-state" CONTENT="Dynamic" />

<meta HTTP-EQUIV="pragma" CONTENT="no-cache" />
<meta HTTP-EQUIV="cache-control" CONTENT="no-cache" />

<meta property="og:type" content="website">
<meta property="og:image" content="http://media.srv.tlt.ru/images/2013/05/8264e50a0cb0e0e4711fd2c7fca803ea_x1024.jpg" />

<title>В выходные на тольяттинских дорогах в ДТП пострадали двое детей </title>
<meta property="og:title" content="В выходные на тольяттинских дорогах в ДТП пострадали двое детей ">

<meta content="В этом году в Тольятти зарегистрировано 52 ДТП с участием детей, в результате которых  56  детей получили травмы различной степени тяжести. В прошлом году количество ДТП с участием несовершеннолетних было меньше на 5 случаев." http-equiv="description" name="description" />
<meta property="og:description" content="В этом году в Тольятти зарегистрировано 52 ДТП с участием детей, в результате которых  56  детей получили травмы различной степени тяжести. В прошлом году количество ДТП с участием несовершеннолетних было меньше на 5 случаев.">

<script type="text/javascript" src="http://srv.tlt.ru/js/boss/lib/jquery-1.11.2.min.js"></script>

<link href="http://srv.tlt.ru/plugins/bootstrap/TLTru/3.3.2/css/bootstrap.min.css" rel="stylesheet">
<script type="text/javascript" src="http://srv.tlt.ru/plugins/bootstrap/TLTru/3.3.2/js/bootstrap.min.js"></script>

<script type="text/javascript" src="http://srv.tlt.ru/js/boss/environment.js"></script>

<link rel="stylesheet" href="http://srv.tlt.ru/plugins/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script type="text/javascript" src="http://srv.tlt.ru/plugins/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="http://srv.tlt.ru/plugins/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<link rel="stylesheet" href="http://srv.tlt.ru/plugins/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<script type="text/javascript" src="http://srv.tlt.ru/plugins/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="http://srv.tlt.ru/plugins/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<link rel="stylesheet" href="http://srv.tlt.ru/plugins/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<script type="text/javascript" src="http://srv.tlt.ru/plugins/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

<link href="http://srv.tlt.ru/css/boss/base.css?11" rel="stylesheet">
<link href="http://srv.tlt.ru/css/boss/base_mobile.css" rel="stylesheet">
<link href="http://srv.tlt.ru/css/boss/banners_everywhere.css?refresh=1" rel="stylesheet">
<link href="http://srv.tlt.ru/css/boss/copiny.css" rel="stylesheet">


<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>



		<link rel="shortcut icon" href="http://srv.tlt.ru/images/icons/favicon.ico" type="image/x-icon" />

<link title="TLT.ru - Новости Тольятти" type="application/rss+xml" rel="alternate" href="http://tlt.ru/rss/index.rss"/>

<link href="http://srv.tlt.ru/css/tlt.ru/default.css" rel="stylesheet">
<script type="text/javascript" src="http://srv.tlt.ru/js/tlt.ru/documentReady.js"></script>
<script type="text/javascript" src="http://srv.tlt.ru/js/tlt.ru/pricePlaces.js"></script>
<script type="text/javascript" src="http://srv.tlt.ru/js/tlt.ru/faceScroller.js"></script>
		<link href="http://srv.tlt.ru/css/boss/banners_in_article.css" rel="stylesheet">
<script type="text/javascript" src="http://srv.tlt.ru/js/boss/fancybox.js"></script>
    </head>
    <body>
		<div id="base-wrapper"><nav class="base-hat navbar navbar-default navbar-fixed-top">
	<div class="container">
		<a href="http://tlt.ru" class="base-logo base-link col-lg-3 col-md-3 col-sm-4 col-xs-6"> <!--http://tlt.ru -->
			<img style="max-width:;max-height:;" class="img-rounded" src="http://srv.tlt.ru/images/city/tlt_logo_city.png" alt="TLT.ru">
			<!--<img style="" class="base-age" src="http://srv.tlt.ru/images/icons/age_16_small.png" alt="TLT.ru">-->
			<span class="base-age">16+</span>
		</a>
		<div class="col-lg-7 col-md-9 col-sm-8 col-xs-6">
			<div class="col-lg-12 col-xs-12">
				<nav class="base-streamer navbar navbar-static-top">
						<ul class="nav navbar-nav hidden-sm hidden-xs">
							<li><a style="padding-left:0px;" href="http://tlt.ru" class="base-link btn btn-link"><b>Новости</b></a></li>
							<li><a href="http://afisha.tlt.ru" class="base-link btn btn-link"><b>Афиша</b><div style="color: #d9534f;
    margin-top: -10px;
    position: absolute;
    font-size: 10px;
    right: -5px;
    top: 5px;
    font-weight: bold;">NEW</div></a></li>
							<li><a href="http://forum.tlt.ru" class="base-link btn btn-link"><b>Форум</b></a></li>
							<li><a href="http://tlt.ru/page.php?name=map" class="base-link btn btn-link"><b>Карта</b></a></li>
							<li><a href="http://love.tlt.ru/" class="base-link btn btn-link"><b>Знакомства</b></a></li>
							<!--<li><a class="base-link btn btn-link"><b>Фотоконкурс</b></a></li>-->
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li class="dropdown hidden-lg hidden-md hidden-xs">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><b>Меню</b><span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://tlt.ru" class="base-link btn btn-link"><b>Новости</b></a></li>
									<li><a href="http://afisha.tlt.ru" class="afisha-new base-link btn btn-link"><b>Афиша</b></a></li>
									<li><a href="http://forum.tlt.ru" class="base-link btn btn-link"><b>Форум</b></a></li>
									<li><a href="http://tlt.ru/page.php?name=map" class="base-link btn btn-link"><b>Карта</b></a></li>
									<li><a href="http://love.tlt.ru/" class="base-link btn btn-link"><b>Знакомства</b></a></li>
									<!--<li><a class="base-link btn btn-link"><b>Фотоконкурс</b></a></li>-->
								</ul>
							</li>
						</ul>
				</nav>

			</div>
			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 hidden-xs text-info hidden-xs">
				<a class="base-link" href="http://tlt.ru/page.php?id=514">Городской информационный портал</a>
				<div Style="font-size:90%;">Понедельник, 29 мая 2017</div>
			</div>
			<div class="hat-search col-lg-6 col-md-6 col-sm-6 col-xs-12 hidden-xs">

				<!--<div class="yandex_search" style="max-height:38px;">
					<div class="ya-site-form ya-site-form_inited_no" onclick="return { 'action':'http://tlt.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #1983419','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2182006,'webopt':true,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
						<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
							<input type="hidden" name="searchid" value="2182006"/>
							<input type="hidden" name="l10n" value="ru"/>
							<input type="hidden" name="reqenc" value=""/>
							<input type="search" name="text" value=""/>
							<input type="submit" value="Найти"/>
						</form>
					</div>
					<style type="text/css">
						.ya-page_js_yes .ya-site-form_inited_no { display: none; }
					</style>
					<script type="text/javascript">
						(function(w,d,c)
						{ var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){ e.className+=' ya-page_js_yes'; }s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){ Ya.Site.Form.init() }) })(window,document,'yandex_site_callbacks');
					</script>
				</div>-->
			</div>
		</div>
		<button aria-controls="navbar" aria-expanded="false" data-target="#base-menu" data-toggle="collapse" class="navbar-toggle collapsed" type="button" style="margin-right: 0;">
			<span class="sr-only">Панель навигации</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<!--<a href="http://tlt.ru/about" class="base-link visible-xs-block" style="width:34px;float:right;margin-top:8px;margin-bottom:8px;margin-right: 25px;">
			<img style="width:100%;" class="img-rounded" src="http://srv.tlt.ru/images/icons/about.png" >
		</a>
		<a href="http://tlt.ru/search" class="base-link visible-xs-block" style="width:34px;float:right;margin-top:8px;margin-bottom:8px;margin-right: 25px;">
			<img style="width:100%;" class="img-rounded" src="http://srv.tlt.ru/images/icons/finder.png" >
		</a>-->
		<div class="ajax_anchor" id="Social_5"></div>
<script type="text/javascript">
	var data = {
		self: 'extract',
		essence:'Layouts\\Social\\Weather',
		onConstruct: {"bsConfig":{"large":2,"show":["large"]}}
	};
	$.ajax(
	{
		url: 'ajax',
		type: 'POST',
		data: data,
		success: function(json)
		{
			$("#Social_5").after(json.essenceHtml);
		}
	});
</script><form class="base-search col-lg-12 col-md-12 col-sm-12 col-xs-12" method="POST" accept-charset="UTF-8" action="http://tlt.ru/search?page=1" enctype="multipart/form-data">
	<div class="input-group input-group-sm">
		<input type="text" value="" class="form-control" placeholder="" name="search_query" aria-describedby="sizing-addon">
		<span class="input-group-btn" id="sizing-addon">
			<button type="submit" name="search_form" value="1" class="btn btn-default">Найти</button>
		</span>
	</div>
	<div class="text-info"><a href="http://tlt.ru/search" class="base-link"><small>Расширенный поиск</small></a></div>
</form>
		<script>
			if($('.base-search').length == 1)
			{
				$('.hat-search').append($('.base-search'));
			}
		</script>
	</div>
</nav>
<nav id="base-nav-menu" class="navbar navbar-default navbar-fixed-top bas-nav-menu-stick">
      <div class="container">
        <div class="navbar-header">
			<a class="navbar-brand visible-xs" href="http://tlt.ru">Новости</a>
			<a class="navbar-brand visible-xs" href="http://afisha.tlt.ru">Афиша</a>
			<button aria-controls="navbar" aria-expanded="false" data-target="#base-menu" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
			  <span class="sr-only">Панель навигации</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
        </div>
        <div class="navbar-collapse collapse" id="base-menu" aria-expanded="false" style="">
			<ul class="nav navbar-nav ">
	<!--<li class=" ">-->
	<li class="																	">
		<a href="http://tlt.ru/articles.php?category=11">
							Город
					</a>
	</li>
	<!--<li class=" ">-->
	<li class="		hidden															">
		<a href="http://tlt.ru/articles.php?category=4">
							Общество
					</a>
	</li>
	<!--<li class=" ">-->
	<li class="																	">
		<a href="http://tlt.ru/articles.php?category=2">
							АВТОВАЗ
					</a>
	</li>
	<!--<li class=" ">-->
	<li class="																	">
		<a href="http://tlt.ru/articles.php?category=10">
							Бизнес
					</a>
	</li>
	<!--<li class=" ">-->
	<li class="				hidden													">
		<a href="http://tlt.ru/articles.php?category=6">
							Технологии
					</a>
	</li>
	<!--<li class=" ">-->
	<li class="								hidden									">
		<a href="http://tlt.ru/articles.php?category=8">
							Образование
					</a>
	</li>
	<!--<li class=" ">-->
	<li class="																	">
		<a href="http://tlt.ru/articles.php?category=14">
							Регион
					</a>
	</li>
	<!--<li class=" visible-lg-block visible-xs-block">-->
	<li class="																	">
		<a href="http://tlt.ru/articles.php?category=13">
							Власть
					</a>
	</li>
	<!--<li class=" visible-lg-block visible-xs-block">-->
	<li class="										visible-lg-block visible-xs-block							">
		<a href="http://tlt.ru/articles.php?category=3">
							Культура
					</a>
	</li>
	<!--<li class=" visible-lg-block visible-xs-block">-->
	<li class="						hidden											">
		<a href="http://tlt.ru/articles.php?category=7">
							Здоровье
					</a>
	</li>
	<!--<li class=" visible-lg-block visible-xs-block">-->
	<li class="												visible-lg-block visible-xs-block					">
		<a href="http://tlt.ru/articles.php?category=5">
							Спорт
					</a>
	</li>
	<!--<li class=" visible-lg-block visible-xs-block">-->
	<li class="														visible-lg-block visible-xs-block			">
		<a href="http://tlt.ru/articles.php?category=9">
							Происшествия
					</a>
	</li>
	<!--<li class=" visible-lg-block visible-xs-block">-->
	<li class="																visible-lg-block visible-xs-block	">
		<a href="http://tlt.ru/articles.php?category=26">
							Видео
					</a>
	</li>
</ul>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown hidden-lg hidden-xs">
	<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Еще<span class="caret"></span></a>
	<ul class="dropdown-menu" role="menu">
				<!--<li class=" visible-lg-block">-->
		<li class="															visible-lg-block														">
			<a href="http://tlt.ru/articles.php?category=11">Город</a>
		</li>
				<!--<li class=" visible-lg-block">-->
		<li class="			hidden																										">
			<a href="http://tlt.ru/articles.php?category=4">Общество</a>
		</li>
				<!--<li class=" visible-lg-block">-->
		<li class="																		visible-lg-block											">
			<a href="http://tlt.ru/articles.php?category=2">АВТОВАЗ</a>
		</li>
				<!--<li class=" visible-lg-block">-->
		<li class="																					visible-lg-block								">
			<a href="http://tlt.ru/articles.php?category=10">Бизнес</a>
		</li>
				<!--<li class=" visible-lg-block">-->
		<li class="						hidden																							">
			<a href="http://tlt.ru/articles.php?category=6">Технологии</a>
		</li>
				<!--<li class=" visible-lg-block">-->
		<li class="												hidden																	">
			<a href="http://tlt.ru/articles.php?category=8">Образование</a>
		</li>
				<!--<li class=" visible-lg-block">-->
		<li class="																								visible-lg-block					">
			<a href="http://tlt.ru/articles.php?category=14">Регион</a>
		</li>
				<!--<li class=" ">-->
		<li class="																											visible-lg-block		">
			<a href="http://tlt.ru/articles.php?category=13">Власть</a>
		</li>
				<!--<li class=" ">-->
		<li class="																													">
			<a href="http://tlt.ru/articles.php?category=3">Культура</a>
		</li>
				<!--<li class=" ">-->
		<li class="									hidden																				">
			<a href="http://tlt.ru/articles.php?category=7">Здоровье</a>
		</li>
				<!--<li class=" ">-->
		<li class="																													">
			<a href="http://tlt.ru/articles.php?category=5">Спорт</a>
		</li>
				<!--<li class=" ">-->
		<li class="																													">
			<a href="http://tlt.ru/articles.php?category=9">Происшествия</a>
		</li>
				<!--<li class=" ">-->
		<li class="																													">
			<a href="http://tlt.ru/articles.php?category=26">Видео</a>
		</li>
			</ul>
</li>
</ul>
        </div>
      </div>
    </nav>
	<script>
		$(document).scroll(function()
		{
			if($('#base-nav-menu').hasClass('bas-nav-menu-stick') && $(document).scrollTop() > 110)
			{
				$('#base-nav-menu').removeClass('bas-nav-menu-stick');
			}
			else if($(document).scrollTop() < 110 && !$('#base-nav-menu').hasClass('bas-nav-menu-stick'))
			{
				$('#base-nav-menu').addClass('bas-nav-menu-stick');
			}
		});
	</script>
<div class="pull-left article-top-divider" style="width:100%;height: 0;/*7px*/"></div>
<div class="base-face col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
	<div class="row  col-lg- col-md- col-sm- col-xs- ">
	<script src="http://banner.tlt.ru/get.php?t=1496047542&site=tlt.ru&format=%D0%B2%D0%B5%D1%80%D1%85%D0%BD%D0%B8%D0%B9+%D0%BF%D0%B5%D1%80%D0%B5%D1%82%D1%8F%D0%B3&method=js&wrap_class=base-h-banners h-banner-top" type="text/javascript"></script>
</div>
</div>

<div class="pull-left article-middle-divider" style="width:100%;height: 10px;"></div>
<div class="base-face col-lg-9 col-md-9 col-sm-12 col-xs-12 ">
			<div class="base-n-article media">
			<div class="media-body media-middle ">
																						<a href="http://media.srv.tlt.ru/images/2013/05/8264e50a0cb0e0e4711fd2c7fca803ea_x1024.jpg" class="fancybox">
								<img class="img-rounded base-n-article-img col-lg-4 col-md-4 col-sm-4 col-xs-12" src="http://media.srv.tlt.ru/images/2013/05/8264e50a0cb0e0e4711fd2c7fca803ea_x240.jpg" >
							</a>
																			<h4 class="media-heading" style="margin-top:9px;">В выходные на тольяттинских дорогах в ДТП пострадали двое детей </h4>
				<small><p style="text-align: justify;">В этом году в&nbsp;Тольятти зарегистрировано 52 ДТП с участием детей, в результате которых&nbsp; 56&nbsp; детей получили травмы различной степени тяжести. В прошлом году количество ДТП с участием несовершеннолетних было меньше на 5 случаев.&nbsp;Более 1000 тольяттинских детей в возрасте до 16-лет нарушили правила дорожного движения.&nbsp;</p>
<p style="text-align: justify;">27 мая в 14:30 водитель 1971 г.р., управляя автомобилем Тойота Раф 4, двигалась по ул. Коммунистическая. В районе дома №96а она допустила наезд на 8-летнего мальчика, который переходил проезжую часть вне пешеходного перехода, в зоне его видимости. Ребенок госпитализирован с политравмой.</p>
<p style="text-align: justify;">27 мая &nbsp;в 18:44 водитель 1968 г.р., управляя автомобилем "Лада Ларгус", двигался по жилой зоне со стороны пр-та Степана Разина в направлении ул. Маршала Жукова. В пайоне дома № 79 допустил наезд на 14-летнего велосипедиста, который пересекал проезжую часть на велосипеде по линии тротуара. В результате ДТП у подростка перенапряжение мышц грудной клетки позвоночника, ушиб левого локтевого сустава, назначено амбулаторное лечение в ДГБ-1.</p>
<p style="text-align: justify;">В отношении юного велосипедиста и ребенка-пешехода вынесено определение об отказе в возбуждении дела об административном правонарушении в связи с не достижением возраста привлечения к административной ответственности. Материалы по данным фактам будут направлены в подразделение по делам несовершеннолетних для принятия мер административного воздействия к законным представителям подростков.&nbsp;</p></small>
			</div>
									<div>
				<ol class="breadcrumb base-article-info">
					 <li><a title="Категория" class="base-link" href="http://tlt.ru/articles.php?category=9">Происшествия</a></li>
					 <li>
													<a title="Источник" class="base-link" target="_blank" href="http://tlt.ru">
												TLT.ru</a>
					</li>
					 <li title="Дата Время [Просмотры] (Комментарии)">29.05.2017 12:24 [88] (0)</li>
					 <li><a class="base-link" target="_blank" href="/onprint.php?n=1983584">версия для печати</a></li>
				</ol>
			</div>
		</div>
<script>$('.base-n-article').find('table').css('width','100%'); $('.article-middle-divider').css('height','1px')</script>
<style>
	.social-line
	{
		width: 100%;
	}
	.social-button
	{
		margin-right: 15px;
		margin-top: 10px;
		margin-bottom: 10px;
		height: 25px;
	}
	.vk-button a
	{
		height: auto !important;
	}
</style>
<div class="social-line pull-left">
	<div class="social-button vk-button pull-left">
		<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>
		<script type="text/javascript">
			document.write(VK.Share.button(false,{ type: "round", text: "Поделиться" }));
		</script>
	</div>

	<div class="social-button pull-left">
		<span id="twitter-button" class="share-tool"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
	</div>

	<div class="social-button pull-left">
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<div class="fb-share-button" data-type="button_count" data-send="false" data-layout="button_count" data-width="134" data-show-faces="true" data-font="verdana"></div>
	</div>

	<div class="social-button pull-left">
		<script type="text/javascript">
			window.___gcfg = { lang: "ru" };

			(function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<div class="g-plus" data-action="share" data-annotation="bubble"></div>
	</div>

	<div class="social-button pull-left">
		<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>
		<a class="odkl-klass" href="http://tlt.ru/articles.php?n=1983584" onclick="ODKL.Share(this);return false;" ></a>
	</div>
</div><ul class="pager">
			<li class="previous"><a href="http://tlt.ru/articles.php?n=1983583"><span aria-hidden="true">←</span> Назад</a></li>
				<li class="next"><a href="http://tlt.ru/articles.php?n=1983585">Вперед <span aria-hidden="true">→</span></a></li>
	</ul>
<div class="row">
<div class="base-prevNext media col-lg-6 col-md-6 col-sm-6 col-xs-6">
	<div class="media-left media-middle">
				<a href="http://tlt.ru/articles.php?n=1983583">
			<img class="media-object img-rounded" src="http://media.srv.tlt.ru/images/2017/05/76bcdd1304d19bffe4e375f16872b803_x173.jpg" alt="...">
		</a>
			</div>
	<div class="media-body media-middle">
		<h5 class="media-heading hidden-xs"><a class="base-link" href="http://tlt.ru/articles.php?n=1983583">В Жигулевске Росгвардия выловила незаконных рыбаков</a></h5>
	</div>
</div>
<div class="base-prevNext media col-lg-6 col-md-6 col-sm-6 col-xs-6">
	<div class="media-body media-middle">
		<h5 class="media-heading hidden-xs"><a class="base-link" href="http://tlt.ru/articles.php?n=1983585">Работодатели Самарской области познакомились с перспективами ОЭЗ «Тольятти»</a></h5>
	</div>
	<div class="media-right media-middle">
				<a href="http://tlt.ru/articles.php?n=1983585">
			<img class="media-object img-rounded" src="http://media.srv.tlt.ru/images/2017/05/9f970137e31f3633130cee7edfc20b1b_x173.jpg" alt="...">
		</a>
			</div>
</div>
</div><div class="ajax_anchor" id="Social_22"></div>
<script type="text/javascript">
	var data = {
		self: 'extract',
		essence:'Layouts\\Social\\Cacle',
		onConstruct: {"template":"chat","forArticle":"1983584"}
	};
	$.ajax(
	{
		url: 'ajax',
		type: 'POST',
		data: data,
		success: function(json)
		{
			$("#Social_22").after(json.essenceHtml);
		}
	});
</script><div class="ajax_anchor" id="Social_23"></div>
<script type="text/javascript">
	var data = {
		self: 'extract',
		essence:'Layouts\\Social\\YandexAd',
		onConstruct: {"template":"horisontal"}
	};
	$.ajax(
	{
		url: 'ajax',
		type: 'POST',
		data: data,
		success: function(json)
		{
			$("#Social_23").after(json.essenceHtml);
		}
	});
</script>
</div><!--ИЛИ--><!--И справа от любого из них--><div class="base-column col-lg-3 col-md-3 col-sm-12 col-xs-12 visible-md-block visible-lg-block ">
	<div class="visible-sm-block col-sm-12 visible-xs-block col-xs-12"><hr></div>
	<div class="base-module  col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ajax_anchor" id="Articles_6"></div>
<script type="text/javascript">
	var data = {
		self: 'extract',
		essence:'Models\\Articles\\Director',
		onConstruct: {"template":"face","templateLogic":"topic","blockFields":["day","category","type"],"category":"9","imgSize":240,"bsConfig":{"height":"180px","mob":12,"tab":12,"desc":12,"large":12},"limit":[0,3]}
	};
	$.ajax(
	{
		url: 'ajax',
		type: 'POST',
		data: data,
		success: function(json)
		{
			$("#Articles_6").after(json.essenceHtml);
		}
	});
</script>
</div><div class="base-module  col-lg-12 col-md-12 col-sm-6 col-xs-12">
<script src="http://banner.tlt.ru/get.php?t=1496047542&site=tlt.ru&format=240x400&method=js&wrap_class=base-v-banners v-banner-article" type="text/javascript"></script>
</div>
</div>
<style type="text/css">
	.base-left-social-list-fixed
	{
		display: block;
		float: right;
		height: auto;
		opacity: 0.9;
		left: 0;
		position: fixed;
		top: 218px;
		width: auto;
	}
	.base-left-social-list-fixed>div
	{
		height: 32px;
		width: 40px;
		/* float: left; */
		margin-top: 5px;
	}
	.base-left-social-list-fixed a:hover
	{
		opacity: 0.85;
	}
	.base-left-social-list-fixed .social_block_img
	{
		margin-bottom: 15px;
	}
	.base-left-social-list-fixed .social_block_img img
	{
		max-width: 100%;
	}
</style>
<div class="base-left-social-list-fixed visible-lg">
	<div class="social_block_img" align="center">
		<a href="http://vk.com/public35529222"  target="blank" id="VK" title="Наша группа в Вконтакте">
			<img src="http://srv.tlt.ru/images/icons/vk.png">
		</a>
	</div>
	<div class="social_block_img" align="center">
		<a href="http://www.facebook.com/TLT.ru" target="blank" id="facebook" title="Присоединяйтесь к нам на Facebook!">
			<img src="http://srv.tlt.ru/images/icons/fb.png">
		</a>
	</div>
	<div class="social_block_img" align="center">
		<a href="http://ok.ru/group/52806047498445" target="blank" id="gplus" title="Мы в одноклассниках!">
			<img src="http://srv.tlt.ru/images/icons/ok.png">
		</a>
	</div>
	<div class="social_block_img" align="center">
		<a href="https://plus.google.com/b/106560160185120199907/106560160185120199907" target="blank" id="gplus" title="Работайте с нами через google+">
			<img src="http://srv.tlt.ru/images/icons/gplus.png">
		</a>
	</div>
	<div class="social_block_img" align="center">
		<a href="http://twitter.com/tlt_ru" target="blank" id="twitter_soc" title="Читайте нас на Twitter!">
			<img src="http://srv.tlt.ru/images/icons/tw.png">
		</a>
	</div>
	<div class="social_block_img" align="center">
		<a href="http://tlt.ru/rss/index.rss" id="rss" title="RSS-лента Новости Тольятти">
			<img src="http://srv.tlt.ru/images/icons/rss.png">
		</a>
	</div>
	<div class="social_block_img" align="center">
		<a href="http://www.yandex.ru/?add=11679" id="yandex" title="Подключите наш виджет на Yandex!">
			<img src="http://srv.tlt.ru/images/icons/ya.png">
		</a>
	</div>
</div>
<style type="text/css">
	.base-right-social-list-fixed
	{
		display: block;
		float: right;
		height: auto;
		opacity: 0.9;
		right: 0;
		position: fixed;
		top: 190px;
		width: auto;
	}
	.base-right-social-list-fixed>div:nth-of-type(1)
	{
		height: 140px;
		width: 40px;
		/* float: left; */
		margin-top: 5px;
	}
	.base-right-social-list-fixed>div:nth-of-type(2)
	{
		height: 140px;
		width: 40px;
		/* float: left; */
		margin-top: 0;
	}
	.base-right-social-list-fixed a:hover
	{
		opacity: 0.85;
	}
	.base-right-social-list-fixed .social_block_img
	{
		margin-bottom: 0;
	}
	.base-right-social-list-fixed .social_block_img img
	{
		max-width: 100%;
	}
	.widget-tab
	{
		z-index: 10001 !important;
	}
</style>
<div class="base-right-social-list-fixed visible-lg">
	<div class="social_block_img" align="center">
		<a style="cursor:pointer;" onclick="pricePlaces.switch()" title="Рекламные места">
			<img class="img-rounded" src="http://srv.tlt.ru/images/icons/r_mark_places.png">
		</a>
	</div>
	<div class="social_block_img" align="center">
		<a href="http://tlt.ru/advertising" title="Наши предложения">
			<img class="img-rounded" src="http://srv.tlt.ru/images/icons/r_mark_href.png">
		</a>
	</div>
	<div class="social_block_img" align="center">
		<!--<a href="https://plus.google.com/b/102259828543843741430/+tltru/" target="blank" id="gplus" title="Работайте с нами через google+">
			<img src="http://srv.tlt.ru/images/icons/gplus.png">
		</a>-->
		<script type="text/javascript" charset="utf-8">
			$.getScript('http://widget.copiny.com/static/js/widget.js', function()
			{
				 var copinyWidgetOptions = {
				 position: 'right',
						hostcommunity:'http://tlt.copiny.com',
						newwindow: '0',
						type: 'idea',
				 color:    '#004f99',
						border:   '#ffffff',
				 round:    '0',
				 title:   "\u041f\u0438\u0448\u0438\u0442\u0435!",
						cache:   "32f41738b0c0962faa303661b46f2c03\/32f41738b0c0962faa303661b46f2c03\/ejOwVXUxULV0A5FOFqouhqoWFkhsIzDbVNXIEAA-",
						community:2622
				};
				initCopinyWidget(copinyWidgetOptions);
				CopinyWidget.showTab();
			});
		</script>
	</div>
</div>
<div class="base-footer col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
	<hr>
	<div class="row">
		<!---->

		<div class="base-footer-line col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<ul class="nav nav-pills nav-justified">
				<li role="presentation"><a class="base-link btn btn-link" href="http://tlt.ru/advertising"><small>Реклама на TLT.ru</small></a></li>
				<li role="presentation"><a class="base-link btn btn-link" href="http://tlt.ru/price"><small>Оплата и цены</small></a></li>
				<li role="presentation"><a class="base-link btn btn-link" href="http://tlt.ru/search"><small>Поиск</small></a></li>
				<li role="presentation"><a class="base-link btn btn-link" href="http://tlt.ru/rules"><small>Правила портала</small></a></li>
				<li role="presentation"><a class="base-link btn btn-link" href="http://afisha.tlt.ru"><small>Афиша</small></a></li>
				<li role="presentation"><a class="base-link btn btn-link" href="http://forum.tlt.ru"><small>Форум</small></a></li>
				<li role="presentation"><a class="base-link btn btn-link" href="http://tlt.ru/map"><small>Карта</small></a></li>
				<li role="presentation"><a class="base-link btn btn-link" href="http://tlt.ru/about"><small>О проекте</small></a></li>
			</ul>
		</div>

		<div style="" class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
			<small>
	<p>© 1997-2015, TLT.ru<br>При полном или частичном цитировании материалов, ссылка на TLT.ru обязательна.<br>
	Для Интернет-изданий - гиперссылка на TLT.ru<br>
	Все материалы данного информационного портала, не предназначены к посмотру лицами не достигшими возраста 16 лет.
	</p>
</small>
		</div>

		<div class="base-counters col-lg-4 col-md-4 col-sm-3 col-xs-6">
			<small><p>Телефон: 770-757<br>Редакция: reporter@tlt.ru<br>Отдел рекламы: reklama@tlt.ru</p></small>
			<a href="http://metrika.yandex.ru/stat/?id=454379&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/454379/2_0_CFFFFFFF_AFEEEEFF_0_pageviews"
			style="border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"
				onclick="try{ Ya.Metrika.informer({ i:this,id:454379,type:0,lang:'ru'});return false}catch(e){ }"/></a>
			<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter454379 = new Ya.Metrika({ id:454379, enableAll: true, webvisor:true });
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
		s = d.createElement("script"),
		f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/454379" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
			<a target="_blank" href="http://yandex.ru/cy?base=0&amp;host=tlt.ru"><img src="http://www.yandex.ru/cycounter?tlt.ru" width="85" height="31" alt="Индекс цитирования" border="0" /></a>
			<script type="text/javascript">
	document.write("<a href='http://www.liveinternet.ru/click' "+
	"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";"+Math.random()+
	"' alt='' title='LiveInternet: показано число просмотров за 24"+
	" часа, посетителей за 24 часа и за сегодня' "+
	"border='0' width='85' height='31'><\/a>")
</script>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-98369214-1', 'auto');
  ga('send', 'pageview');

</script>
		</div>

		<div class="col-lg-2 col-md-2 col-sm-3 col-xs-6">
			<center>
				<div class="orphus">
	<noindex>
		<script type="text/javascript" src="http://srv.tlt.ru/js/boss/lib/orphus/orphus.js"></script>
		<a href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="http://srv.tlt.ru/js/boss/lib/orphus/orphus.gif" /></a>
	</noindex>
</div>
			</center>
		</div>
		<div id="line_kavanga">
	<!-- AdEngine Code START -->
	<!-- Новости Тольятти. -->
	<!-- Line -->
	<script language="JavaScript"><!--
		function k_ph(p){ document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
		function k_c(p){ document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
		function k_getCode(n,p,s){
		var d;
		if(n<10){ try{ if(document.all && !window.opera){ d = window.frames['k_c'+p].document;}
		else if( document.getElementById){ d=document.getElementById('k_c'+p).contentDocument;}}catch(e){ }
		if(d){ d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
		d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
		else { setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
		}}
		if (typeof(document.referrer) != 'undefined') { afReferrer = escape(document.referrer);}
		else { afReferrer = '';}
		var addate = new Date();
		if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else { ++kav_cn;}
		k_ph(kav_cn); k_c(kav_cn);
		k_getCode(1,kav_cn,'http://b.kavanga.ru/exp?sid=1626&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
	</script>
	<!-- AdEngine Code FINISH -->
</div>
	</div>
</div>

</div>
    </body>
</html>